» Ubuntu » Пакеты

Error

two or more packages specified (xorg hardy-updates)