» Ubuntu » Пакеты

Error

two or more packages specified (kdebase-workspace-data hardy)