» Ubuntu » Пакеты

Error

two or more packages specified (gimmie hardy)