» Ubuntu » Пакеты

Error

two or more packages specified (libgtk1.2-dev hardy)