» Ubuntu » Пакеты

Error

two or more packages specified (ntpdate hardy)