» Ubuntu » Пакеты

Error

two or more packages specified (automake1.9 hardy)