» Ubuntu » Пакеты

Error

two or more packages specified (avifile-player hardy)