» Ubuntu » Пакеты

Error

two or more packages specified (db4.2-util hardy)