» Ubuntu » Пакеты

Error

two or more packages specified (ubuntu-modules-2.6.24-16-generic-di hardy)