» Ubuntu » Пакеты

Error

two or more packages specified (deskbar-applet hardy)