» Ubuntu » Пакеты

Error

two or more packages specified (gfortran-4.1-doc hardy)