» Ubuntu » Пакеты

Error

two or more packages specified (kdebase-doc hardy)