» Ubuntu » Пакеты

Error

two or more packages specified (libempathy-doc hardy)