» Ubuntu » Пакеты

Error

two or more packages specified (libgail-doc hardy)