» Ubuntu » Пакеты

Error

two or more packages specified (mpi-specs hardy)