» Ubuntu » Пакеты

Error

two or more packages specified (python-plastex-doc hardy)