» Ubuntu » Пакеты

Error

two or more packages specified (egroupware-etemplate hardy)