» Ubuntu » Пакеты

Error

two or more packages specified (esvn-doc hardy)