» Ubuntu » Пакеты

Error

two or more packages specified (festival-freebsoft-utils hardy)