» Ubuntu » Пакеты

Error

two or more packages specified (fookb-plainx hardy)