» Ubuntu » Пакеты

Error

two or more packages specified (fortran95-compiler hardy)