» Ubuntu » Пакеты

Error

two or more packages specified (gfa hardy)