» Ubuntu » Пакеты

Error

two or more packages specified (ghc6-prof hardy)