» Ubuntu » Пакеты

Error

two or more packages specified (gmountiso hardy)