» Ubuntu » Пакеты

Error

two or more packages specified (gnome-devel-docs hardy)