» Ubuntu » Пакеты

Error

two or more packages specified (gnome-doc-tools hardy)