» Ubuntu » Пакеты

Error

two or more packages specified (gda2-postgres hardy)