» Ubuntu » Пакеты

Error

two or more packages specified (hbf-cns40-2 hardy)