» Ubuntu » Пакеты

Error

two or more packages specified (hwdb-client-common hardy)