» Ubuntu » Пакеты

Error

two or more packages specified (xview-clients hardy)