» Ubuntu » Пакеты

Error

two or more packages specified (isomaster hardy)