» Ubuntu » Пакеты

Error

two or more packages specified (kio-sword hardy)