» Ubuntu » Пакеты

Error

two or more packages specified (kronolith2 hardy)