» Ubuntu » Пакеты

Error

two or more packages specified (language-pack-et-base hardy)