» Ubuntu » Пакеты

Error

two or more packages specified (libdvdnav4 hardy)