» Ubuntu » Пакеты

Error

two or more packages specified (libecasoundc-dev hardy)