» Ubuntu » Пакеты

Error

two or more packages specified (libgnome-desktop-2 hardy)