» Ubuntu » Пакеты

Error

two or more packages specified (libgpod3 hardy)