» Ubuntu » Пакеты

Error

two or more packages specified (libgtkgl2.0-dev hardy)