» Ubuntu » Пакеты

Error

two or more packages specified (liblapack.so.3gf hardy)