» Ubuntu » Пакеты

Error

two or more packages specified (liblua5.1-socket2 hardy)