» Ubuntu » Пакеты

Error

two or more packages specified (libnb-apisupport1-java hardy)