» Ubuntu » Пакеты

Error

two or more packages specified (libnb-java1-java hardy)