» Ubuntu » Пакеты

Error

two or more packages specified (libnotify1 hardy)