» Ubuntu » Пакеты

Error

two or more packages specified (librd-ruby1.8 hardy)