» Ubuntu » Пакеты

Error

two or more packages specified (librmail-ruby1.8 hardy)