» Ubuntu » Пакеты

Error

two or more packages specified (librrdp-perl hardy)