» Ubuntu » Пакеты

Error

two or more packages specified (libsdl1.2debian-all hardy)