» Ubuntu » Пакеты

Error

two or more packages specified (libsocket6-perl hardy)