» Ubuntu » Пакеты

Error

two or more packages specified (libterm-readline-gnu-perl hardy)